PHP 4.2.2

PHP 4.2.2 is out, mainly a vulnerability update. For you sysadmins out there, time to configure and make!

TrackBack

TrackBack URL for this entry:
http://bradchoate.com/mt/feedback/tb/44

About

This article was published on July 22, 2002 5:22 PM.

The article previously posted was Lowercase Filenames.

The next article is MT-RefSearch.

Many more can be found on the home page or by looking through the archives.

Powered by Movable Type